Arch Linux / Manjaro

The function of v2rayA depends on the V2Ray core, so the core needs to be installed.

Install V2Ray core / Xray core

Install v2ray from official repository, or install xray or xray-bin from AUR.

Install v2rayA

Just install v2raya or v2raya-bin or v2raya-git from AUR.

Edit this page on GitHub

Last update on: Aug 24, 2021 14:49 +0800

Contributors: mzz2017 cubercsl